パスワードを忘れた? アカウント作成
この議論は、 ログインユーザだけとして作成されたが、今となっては 新たにコメントを付けることはできません。

Nexus 5 (Android 4.4) ではAdobe Flashプレイヤーが利用できない」記事へのコメント

  • Android 4.4ではFlashがFlash対応ブラウザでも使えなくなることが判明。 - Android(アンドロイド)おすすめアプリ・カスタムニュース|AndroidLover.Net
    http://androidlover.net/smartphone/nexus-five/android-4-4-kitkat-flash... [androidlover.net]

    この記事によると、標準ブラウザーコンポーネント WebViewがChromiumベースのものに変更されたために、そのコンポーネントを利用したブラウザーで利用できなくなっているとのこと。コメント欄にFirefoxで動作したという話があるので全く使えないわけではないらしい。

普通のやつらの下を行け -- バッドノウハウ専門家

処理中...