パスワードを忘れた? アカウント作成
この議論は、 ログインユーザだけとして作成されたが、今となっては 新たにコメントを付けることはできません。

Internet Explorer最新版以外は1月12日でサポート終了」記事へのコメント

  • 訂正箇所を見つけました。

    訂正前
    「1月12日以降は「各Windows OSで利用可能な最新版IEのみ」をサポートされます。具体的には、Windows VistaならIE 9のみ、Windows 7/8.1/8.1 UpdateならIE 11のみをサポート対象となります。」

    訂正後
    「1月12日以降は「各Windows OSで利用可能な最新版IEのみ」がサポートされます。具体的には、Windows VistaならIE 9のみ、Windows 7/8.1/8.1 UpdateならIE 11のみがサポート対象となります。」

    訂正箇所だけ抜き出すと
    「を」→「が」と次の箇所を変更します。
    「をサポートされます。」→「がサポートされます。」
    「IE 11のみをサポート対象となります。」→「IE 11のみがサポート対象となります。」

私は悩みをリストアップし始めたが、そのあまりの長さにいやけがさし、何も考えないことにした。-- Robert C. Pike

処理中...