パスワードを忘れた? アカウント作成
この議論は賞味期限が切れたので、アーカイブ化されています。 新たにコメントを付けることはできません。

FFmpeg 3.0リリース、DRMに使われるCommon Encryptionに対応」記事へのコメント

  • by Anonymous Coward on 2016年02月21日 6時17分 (#2968203)

    FFmpeg 2.9/3.0でAPIの変更があったため、Linuxでの3.0移行にはまだまだ時間がかかりそうな感じです。
    FFmpegに依存するパッケージは多いので仕方ないとは思いますが、"FTBFS with FFmpeg 2.9" でググると、未対策のものがたくさんでてきます。

※ただしPHPを除く -- あるAdmin

処理中...