パスワードを忘れた? アカウント作成
この議論は賞味期限が切れたので、アーカイブ化されています。 新たにコメントを付けることはできません。

OpenSSHのPAMコードにリモート攻撃可能な脆弱性、3.7.1p2リリース」記事へのコメント

  • by Anonymous Coward on 2003年09月24日 16時37分 (#403008)
    deb者だけど

    3.4p1-1.woody.4とか出るの?

    woody.3は旅行先から会社のサーバーをリモートメンテさせられたわな

    恨みがあるけどAC

「科学者は100%安全だと保証できないものは動かしてはならない」、科学者「えっ」、プログラマ「えっ」

処理中...