パスワードを忘れた? アカウント作成
この議論は賞味期限が切れたので、アーカイブ化されています。 新たにコメントを付けることはできません。

Apache 2.4.49」記事へのコメント

  • by Anonymous Coward on 2021年09月17日 21時34分 (#4115145)

    以前に強制オープンプロキシーにされたバグの際に
    極力と有効化しないようにしていましたが
    安全に使えるなら便利ではあるのですよねぇ
    残念至極

    HTTP/2もお目見え以降度々穴あきまくっているので
    できることなら使いたくないところですが
    TLS1.3時代にHTTP/1.1てのもなんですし
    悩ましいところです

    # HTTP/3もどうなることやら

Stableって古いって意味だっけ? -- Debian初級

処理中...