パスワードを忘れた? アカウント作成
この議論は賞味期限が切れたので、アーカイブ化されています。 新たにコメントを付けることはできません。

Tomcat 5.0 リリース」記事へのコメント

  • by hykw (13) on 2003年12月11日 11時18分 (#452396) 日記
    RHL9(あるいはそれ以降?)環境だと、IBMJava2-SDK-1.3.1-6.0.i386.rpm 使うと Tomcat が上がらないので注意。j2sdk-1_4_2_03-linux-i586-rpm.bin を使うようにしましょう。

    ただ RHL7.2だと IBM の SDK でも上がったのが疑問。

日々是ハック也 -- あるハードコアバイナリアン

処理中...