パスワードを忘れた? アカウント作成
この議論は賞味期限が切れたので、アーカイブ化されています。 新たにコメントを付けることはできません。

PHP-4.3.7以前にリモート脆弱性発見」記事へのコメント

  • 隠蔽 (スコア:0, フレームのもと)

    by Anonymous Coward
    > PHP-4.3.8のリリースアナウンスには詳細が述べられておらず、
    > ChangeLogにも重要性を示唆する言葉は全くない

    無責任なことですね。透明性が命のオープンソース
    プロジェクトで隠蔽まがいのことをするなんて。

アレゲはアレゲを呼ぶ -- ある傍観者

処理中...