パスワードを忘れた? アカウント作成
この議論は賞味期限が切れたので、アーカイブ化されています。 新たにコメントを付けることはできません。

ガベージコレクタ「G1」に対応したJava 1.6.0_14リリース」記事へのコメント

  • by yasushi (789) on 2009年06月03日 17時11分 (#1579270)

    リリースノートによれば必須というわけではないようです。

    G1 is available as early access in this release, please try it and give us feedback. Usage in production settings without a Java SE for Business support contract is not recommended.

皆さんもソースを読むときに、行と行の間を読むような気持ちで見てほしい -- あるハッカー

処理中...