パスワードを忘れた? アカウント作成
8746955 journal
日記

BonTfの日記: Debian Sid と Google Chrome Unstable

日記 by BonTf

ここ最近 apt-get update しても、依存関係の問題でgoogle-chrome-unstable がアップデートされない。
libc6 2.15 以上が必要なのに Sid に入っているのは 2.13 である。
Experimental には 2.17 があるが、流石に libc をExperimental から入れる勇気はない。
ということで、Sid に新しい libc6 が来るまで現状維持。

この議論は賞味期限が切れたので、アーカイブ化されています。 新たにコメントを付けることはできません。
typodupeerror

人生の大半の問題はスルー力で解決する -- スルー力研究専門家

読み込み中...