パスワードを忘れた? アカウント作成
16539769 journal
ソフトウェア

iidaの日記: CVE-2023-28708 Apache Tomcat - Information Disclosure

日記 by iida

Apache Tomcatの次の諸版
11.0.0-M1 ~ 11.0.0-M2
10.1.0-M1 ~ 10.1.5
9.0.0-M1 ~ 9.0.71
8.5.0 ~ 8.5.85
深刻度重要の脆弱性が発覚。
それぞれ最新版の1つ前の版で改修されたようだ。

この議論は賞味期限が切れたので、アーカイブ化されています。 新たにコメントを付けることはできません。
typodupeerror

私は悩みをリストアップし始めたが、そのあまりの長さにいやけがさし、何も考えないことにした。-- Robert C. Pike

読み込み中...